1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

1,4GHZ Athlon zu heiß?!?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von s.a.M., 31. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. s.a.M.

    s.a.M. ROM

    Registriert seit:
    16. Juli 2001
    Beiträge:
    2
    Hi!
    Also ich habe seit einer Woche einen 1,4 GHZ Athlon mit einem Gigabyte GA-7VTX Board und 512 MB DDR-RAM.
    Am Anfang hatte ich einen Coolermaster Lüfter. Der brachte mir aber schon nach 10 mins im Bios Temperaturen bis 63° ein. Ich hab mir dann einen Kanie Hedgehog geholt.
    Naja, also jetzt ist die Temperatur bei 59° - normales surfen.
    Klar in meinem Zimmer ist es ziemlich warm 25-26°.
    Aber ich weiß nicht wie ich das noch kühler bekommen soll. Die Leute reden immer von 45° und so.
    Mein Gehäuse hab ich momentan übrigens immer OFFEN!
    Gehäuselüfter noch keine, aber die sind auch nicht besser als ein offenes Gehäuse denke ich mal.
    Also der Kühler sitzt Bombenfest (die Nummer des Athlons drückt sich ins Kupfer...). Wärmeleitpaste ist nur minimal drauf.

    Meine Vcore: 1,790V. Gibt es ein Proggie zum senken der Vcore? Über das Bios(/Jumper) geht es nicht.

    Ich hab auch manchmal den Verdacht das das Board die Temp anders angibt als alte, weiß da jemand?

    Hat einer Ideen und Tips?
    DANKE!
    s.a.M.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen