1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

1 x 256 Ram=Ok 2 x 256 Ram=Absturz

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Xogo, 3. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Xogo

    Xogo ROM

    Hi,

    Mein System:
    - AMD Athlon XP 1800+
    - ASUS A7V266 Mainboard
    - ASUS V8440 Geforce 4 128 MB Ram

    Mein Problem:

    Bovor ich in die Ferien ging war alles in Ordnung mit meinen 2x256 MB DDR Ram (PC2100 CL2 Apacer).
    Als ich zurückkam stürzte mein PC regelmässig nach 10 min. - 1h ab. Ich formatierte alles und installierte Win XP Pro nochmal, immer noch Abstürze.
    Ich nehme einen 256 Riegel heraus -> Problem "gelöst". Habe mit beiden Rieglen einzeln mal den GoldMem Ram-Tester gemacht je 1.5 - 2h, keine Probleme wurden gefunden. Wenn ich aber mit beiden Riegeln zusammen teste kommt nach 5 sek. schon eine Fehlermeldung. Hab auch schon die Steckplätze gewechselt.
    Was ist das problem? Liegts vieleicht am Mainboard?

    Danke für eure Hilfe
     
  2. JohnWayne

    JohnWayne Kbyte

    könnte auch am netzteil liegen, poste uns mal die Amperwerte auf der 3V bzw 5V Leitung
     
  3. Neo25

    Neo25 Kbyte

    Hi!
    Also ich würde mal vermuten, daß es am Board liegt!
    Da Du Apacer-Ram verwendest, und die soweit ich weiß, Infineon-Module verbauen, kann es nicht am Ram liegen!
    Sind es denn hundertprozentig gleiche Module?
     
  4. megatrend

    megatrend Guest

    Hallo,

    Ich empfehle Dir, ein BIOS-Update zu machen. Sollte es danach mit zwei Riegeln immer noch nicht klappen:

    - DRAM Command Rate im BIOS von 1T auf 2T setzen
    - die RAM-Riegel noch mit ctRAMtst und Memtest86 testen

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen