1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

100% auslastung beim brennen

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Tvirus, 6. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tvirus

    Tvirus ROM

    HI, hab hier paar infos gefunden leider bin ich net weit gekommen, wo der fehler liegt das weiss ich jetzt, aber ich kann es net beheben.

    Ich habe einen Phlips 48 fach CD Brenner, beim brennen habe ich immer 100% cpu auslastung. seitdem ich mir neues Hardware zugelegt habe, hab ich probs, Das Drive wird zwar im BIOS und in Windows XP Professional erkannt und auch im Gerätemanager (IDE ATA/ATAPI-Controller/ Sekundärer IDE-Kanal/ Eigenschaften/ Erweiterte Einstellungen/ Übertragungsmodus) wurde ""DMA wenn verfügbar"" ausgewählt. Trotzdem steht darunter ""Aktueller Übertragungsmodus: PIO Modus"". Hat jemand eine Idee? "

    ich zähl erstmal auf was ich alles versucht hab.
    hatte den brenner als master sowie auch als slave. hab den cd brenner alleine ans board gehängt. der cd brenner hängt am sekundären ide kanal. habe den sekundären ide kanal gelöscht. hab die laufwerke paar mal enfernt. die neusten aspi treiber sind drauf, chipssatz treiber vom board sind drauf die neusten. habe verschiedene ide kabel probiert. firmware vom brenner ist drauf.

    ps: habe einen asus board Asus P4S8X
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen