1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

16 MB statt 64 erkannt

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Bunna, 1. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bunna

    Bunna ROM

    Registriert seit:
    24. Mai 2002
    Beiträge:
    2
    PII/233 MHZ - PA2010+

    Bisher lief er mit einemSDRAM 32 MB Baustein.

    Habe einen SDRAM 64/133 dazu gesteckt: Ergebnis 48 MB

    Stecke ich den 64 MB Bautein allein rein, bekomme ich nur 16 MB angezeigt.

    Stecke ich zwei SDRAM 64/133 bekomme ich 32 MB.

    Beide 64er habe ich auf einem anderen Rechner getestet - dort zeigen Sie die vollen 64 MB an.

    Kann mir jemand einen Tipp geben?

    Vielen Dank Bunna
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    dann lies mal hier die FAQ http://www.fic.com.tw/support/motherboard/faq.aspx?model_id=94

    Andreas
     
  3. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hallo bunna,

    hast du mal ins handbuch geschaut, welche speicherbausteine dein mobo überhaupt noch unterstützt ?
    mfg ossilotta
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen