1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

2*60er Probs am Raid

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Lord Necci, 27. Mai 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tach!

    ich hab ein prob mit meinem raid-controller. meine beiden 60er maxtor platten werden nur mit jeweils 32gb erkannt (vom controller)!

    hier die daten:

    - MSI K7T-Turbo/R (Bios 2.7 vom 11.05.01)
    - Promise FastTrak100 (onboard)
    - 2*60 GB Maxtor (5T060H6, 7200rpm U-DMA5)
    - beide platten an jeweils einem kanal als master (Raid-0)

    hat jemand eine lösung?

    thx
    Lord Necci
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen