1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

2. Laufwerk Problem

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von LocDog, 2. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. LocDog

    LocDog Byte

    Registriert seit:
    11. März 2004
    Beiträge:
    39
    Ich habe mir ein zweites Laufwerk zugelegt, es geht aber nicht. Ich habe erfahren das ich den Raid-Controller im BIOS ausschalten muss. Weiß aber nicht wie!!!
    Ich benutze ein MSI-K7N2 Delta Motherboard.
    Habe mir schon öffters das Handbuch durchgelesen aber ohne Erfolg...

    Könnte mir jemand bei dem Problem helfen??? :bet:

    Ich bedanke mich schonmal im Voraus
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    Was für ein Laufwerk ist das und wie ist es angeschlossen?
     
  3. LocDog

    LocDog Byte

    Registriert seit:
    11. März 2004
    Beiträge:
    39
    ein Samsung DVD-Rom TS-H352 auf Slave
     
  4. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    Slave, und Master ist...?

    Wird das Laufwerk denn nicht mal im BIOS erkannt?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen