1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

2 min surfen mit Typhoon Modem - Warum?

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von mvsxyz, 5. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mvsxyz

    mvsxyz Byte

    Ich habe mir das Typhoon Modem "Quick COM 56 PCI" zugelegt, nach dem mein US Robotnic Modem den Geist aufgegeben hat. Ich benutze die T-Online Software 4.0 (mit dem neusten Update), habe auch die Treiber zu dem Modem für Win Me aufgespielt. Doch nach fast genau 2 min surfen kann er die Seite nicht mehr laden und ich mich muss mich neu einwählen. Woran liegt das?
     
  2. Habe das gleiche Problem mit dem I-surf ISDN - USB von Siemens- ebenfalls unter Win ME ohne T-Online.
    Kann allerdings rd. 3-5 min surfen :-)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen