1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

2-PC-Netzwerk auf 98se

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Shibby, 15. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Shibby

    Shibby ROM

    [gelöscht]
     
  2. rapmaster

    rapmaster Halbes Gigabyte

    Ok.Dann ist es gut.
     
  3. Shibby

    Shibby ROM

    Hey, Rap!

    Danke für Deinen Tip! Der hat zwar leider nichts gebracht, aber ich hab mittlerweile den Fehler eingegrenzt; es muß irgendwas mit dem Treiber zu tun haben, nach einem Relaunch der zuletzt gesicherten Installation (ich hasse das...) funzte alles wieder. Jetzt bleibt mir wohl nur, auf den nächsten Effekt zu warten...

    Ciao, Shibby

    PS: bzgl. des Security-Level im Zone Alarm - nach einer Freigabe für die IP des anderen Rechners (unter "Erweitert") macht das Ding keine Mucken mehr, zumindest bei mir nicht!
     
  4. rapmaster

    rapmaster Halbes Gigabyte

    Ist mir auch passiert.Lösung:
    Zuerst beide PCs ausschalten.
    Dann erst einen PC anschalten und dann den anderen.

    Es kann auch sein dass Zone Alarm der Grund ist.
    Stell die Sicherheitsstufe von Medium auf Low unter Security.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen