1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

2. SATA HD ANSCHLIESEN (1.Platte ist ebenfalls SATA)

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von rolha, 29. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rolha

    rolha ROM

    HAllo

    ich habe ein ASUS K8V, eine SATA 160 GB Samsung Platte (System läuft mit XP bereits über 1 Jahr ) und habe mir zusätzlich eine weitere 160 GB Platte gekauft.
    Ich möchte aber kein raid verbund o.ä. einrichten, sondern lediglich eine 2. Platte als Speicher für Videoschnitt
    etc. sowie zur manuellen Sicherung.

    Die 2. Platte ist an den senkundaären SATA Steckplatz angeschlossen, wird von Windows jedoch nicht gefunden.
    Was muss ich machen. Die 1. Platte ist komplett voll und sollte auf keinen Fall gelöscht werden.

    Nochmals zusammengefasst: 2 SATA Platten ohne Raid Verbund o.ä. unter XP betreiben.

    P.S. Platte wird in Geräteverwaltung Systemsteuerung nicht gefunden


    Vielen Dank
     
  2. Michael_x

    Michael_x Halbes Megabyte

    schau mal ins sata bios, evtl. musste den port erst freigeben
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen