2ter PC kann nicht online gehen

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Vought, 15. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Vought

    Vought ROM

    Registriert seit:
    15. September 2002
    Beiträge:
    3
    HAllo,
    Ich habe folgendes Problem, wir haben einen Netgear RP114
    DSL-Router eingebaut und man kann auch mit dem 1ten PC online gehen, jedoch nicht mit dem 2ten. Auf beiden PCs ist die T-Online Zugangssoftware installiert. Betriebssystem auf beiden PCs ist Windows XP homeFür die Hilfe, bedanke ich mich schon im voraus.

    Mfg
    Vought
     
  2. Vought

    Vought ROM

    Registriert seit:
    15. September 2002
    Beiträge:
    3
    Danke für die Antwort, ich werd es testen
     
  3. MeChIBRA

    MeChIBRA Kbyte

    Registriert seit:
    6. Oktober 2001
    Beiträge:
    249
    ja, wenn du sie nicht für online banking oder ähnlich zweckje brauchst kannst du die löschen.

    aber daran denken, das du die interneteinstellung auf LAN setzt;)

    MeChI
     
  4. MeChIBRA

    MeChIBRA Kbyte

    Registriert seit:
    6. Oktober 2001
    Beiträge:
    249
  5. Vought

    Vought ROM

    Registriert seit:
    15. September 2002
    Beiträge:
    3
    Ja, alle LEDs leuchten und bei den Konfigurationen vom Router hab ich die Zugangsdaten von T-online eingegeben. Kann ich die T-online Software von allen PCs löschen?
     
  6. MeChIBRA

    MeChIBRA Kbyte

    Registriert seit:
    6. Oktober 2001
    Beiträge:
    249
    sind alle Kabel richtig verbunden? (z.b. am Router die LEDs kontrollieren).

    Die T-online Software wird nicht gebraucht (evtl. für onlinebanking etc) die kannst du runterschmeißen.

    Du mußt den router richtig konfigurieren, so dass er die Verbindung herstellt (PPPoE im Router) wenn du sie brauchst. Deine Internet Einstellungen musst du auf LAN einstellen.

    MeChI
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen