4.1 Probleme mit MMJB

Dieses Thema im Forum "Audio" wurde erstellt von Black Mamba, 7. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Black Mamba

    Black Mamba ROM

    Registriert seit:
    7. Mai 2004
    Beiträge:
    2
    Hallo jungs

    ich hab da ein kleines Problem ich bin jetzt von Winamp auf MMJB geweckselt.Wegen einigen problemen bei Winamp
    aber das is ja hier nicht das problem
    also ich hab ein 4.1 Boxen system und eine 4.1 soundkarte,
    aber wenn ich ein Lied abspiele weckselt der sound nach hinten oder mal nach vorne.
    Das gleiche problem hatte ich auch bei Winamp
    da musste ich aber nur meine Soundkarte einstellen und dan ging das auch.
    Aber bei MMJB finde ich diese einstellung einfach nicht
    weiß vieleicht jemand wo man die findet?:bet: :bet:
     
  2. Black Mamba

    Black Mamba ROM

    Registriert seit:
    7. Mai 2004
    Beiträge:
    2
    ...hat den kein mensch music match juke box?
    plz help me:heul:

    das is ja nichmal ein problem ,mehr eine suche nach einer einstellung :(

    plz help ihr pcwelt profis :bet: :bet: :bet:
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    Juhu, mit WinAMP3 gehts auch mit den hinteren Boxen.
     
  4. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    Hi!
    Ich kann Dir zwar auch nicht helfen, aber wie hast Du es in Winamp hinbekommen, daß aus den hinteren Boxen Töne rauskommen? Ich hab Winamp2.91 und finde da keine Einstellungen, ich höre nur in den Frontlautsprechern was :-(
    An meiner Soundkarte (Hercules Muse XL) liegt es nicht, der WMP dudelt auf allen 4 Lautsprechern.
    Gruß, Magiceye
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen