1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

4 mal kurzer Peep

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von feb2000, 28. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. feb2000

    feb2000 Byte

    Registriert seit:
    18. Februar 2002
    Beiträge:
    81
    Hi,

    weiß jemand welcher Fehler das ist wenn der PC beim hochfahrn 4x kurz peepst und stehen bleibt? Beim 2ten Versuch ging er wieder.
    Habs nirgends finden können.

    greetz
    feb
     
  2. ghost rider

    ghost rider Megabyte

    Registriert seit:
    23. März 2002
    Beiträge:
    2.319
    Hi,

    hier kannst Du zu Deinem Bios die entsprechenden Infos finden:

    http://www.bios-info.de

    mfg ghostrider

    =========

    http://www.sven-hanl.de/apboard
    [Diese Nachricht wurde von ghost rider am 30.08.2002 | 17:21 geändert.]
     
  3. Bond

    Bond Halbes Megabyte

    Registriert seit:
    17. November 2000
    Beiträge:
    875
    Oder Lautsprecher ;-)
     
  4. Wingnut2

    Wingnut2 Viertel Gigabyte

    Registriert seit:
    12. Mai 2002
    Beiträge:
    2.660
    also ich hatte ein ähnliches Symptom, nachdem ich meine CPU im Bios mal nen bissl hart übertaktet hatte.
     
  5. IPv4

    IPv4 Byte

    Registriert seit:
    13. August 2002
    Beiträge:
    90
    bei 4 gleichen piepsern.. ram würd ich sagen
     
  6. feb2000

    feb2000 Byte

    Registriert seit:
    18. Februar 2002
    Beiträge:
    81
    Hi,

    is nicht mein rechner, kann deshalb nicht gucken. rumgeschraubt bestimmt nicht, und wenns ein riegel wär würde er jetzt wohl auch noch net gehn.
    ist aber auch nicht wichtig, hat mich nur interessiert, weils in der tabelle vom award-bios net drinsteht (ganz vergessn zu erwähnen: ist ein award *g*).

    greetz
    feb
     
  7. leo88

    leo88 Halbes Megabyte

    Registriert seit:
    12. August 2002
    Beiträge:
    856
    Hast du in deinem Rechner herumgeschraubt? Schau mal ob ein Ramrigel lose ist.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen