1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

40 GB passt nicht auf den IDE Port von m

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von FakeOne, 10. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FakeOne

    FakeOne ROM

    Registriert seit:
    11. Oktober 2000
    Beiträge:
    2
    hi leute

    Ich habe ein echt fettes Problem...
    Ich wollte mir einen keinen Server zusammen basteln und wollte meine alte IBM 40 GB IC35lo40aver07-0 Festplatte einbauen.
    Dummer weise aber hat mein zukünftiger Server (zum Datenbackup und so weiter) keinen UDM 100 Port (also am IDE Port ist in der mitte nicht so ein Kupfernippel weg) und meine Festplatte barucht ein udm 100 kabel (soweit ich weiss).
    Was kann ich nun tun??? Damit ich die platte zum laufen brinegn kann

    Ein Kollege von mir meine das ich einfach am Motherboard von meinem zukünftigen Server in der mitte (untern reihe ) einefach diesen Kupfernippl abkinppsen soll.
    Geht das?? mach ich nicht dadurch was kauptt????

    Vielen dank schon mal im voraus
     
  2. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, du kannst ein anderes Kabel nehmen (UDMA33), da das Board ja den schnelleren Modus nicht unterstützt. Oder du stichst mit einner stabilen Nadel oder ähnlichem Werkzeug einfach eine Öffnung in den Stecker des Kabels (Spitze vom Uhrmacherschrauberzieherset geht gut).

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen