********

Dieses Thema im Forum "Software allgemein" wurde erstellt von qassi111, 7. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. qassi111

    qassi111 Byte

    Registriert seit:
    31. Mai 2002
    Beiträge:
    103
    Hallo zusammen
    ich brauche eine aktuellere v. von ******** ich habe v2.0.0.2 von der Clony Homepage kann ichs mir nicht runteladen der dummi hat die Homepage geschlossen. Ich möchte deswegen eine neuere Version weil 2.0.0.2 nicht CCD4 unterstützt
     
  2. Goahead

    Goahead Byte

    Registriert seit:
    28. August 2002
    Beiträge:
    29
    Hallo, die neueste Version 2.0.0.6
    findest du bei
    http://www.patrizios-cdrsoft.de und darüber hinaus noch jede Menge Interessantes.
     
  3. Panzer

    Panzer Kbyte

    Registriert seit:
    19. Februar 2002
    Beiträge:
    148
    das ist die aktuelle,und sie unterstüzt auch clone cd 4.
    aber wieso willst du den scout nicht,was besseres gibst doch gar nicht.
    Gruß!
     
  4. qassi111

    qassi111 Byte

    Registriert seit:
    31. Mai 2002
    Beiträge:
    103
    Gibt\'s denn nirgendwo noch die aktuelle?? wer sagt das ich neuere will.

    MFG
     
  5. Panzer

    Panzer Kbyte

    Registriert seit:
    19. Februar 2002
    Beiträge:
    148
    es wird keine neue clony version mehr geben,weil wie du selbst erkannt hast die homepage geschlossen ist.
    aber lad dir doch den scout,der hat ne datenbank und erkennt
    protect cd 5 und securom new 2.
    Gibs hier:http://www.entf.de/deutsch/(einschließlich forum,aspi treiber,brennerlisten usw.)
    Gruß!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen