1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

90min Rohlinge

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von DS-Base, 26. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DS-Base

    DS-Base Halbes Megabyte

    Ich habe einen Plextor 24/10/40A und wollte vor kurzem einen 800 MB Rohling beschreiben. Die CD wird aber nur als 700 MB Rohling erkannt. :-(

    Ich nutze Nero 5.5.9.0 und habe auch unter Einstellungen die Option für übergroße CDs aktiviert. Trotzdem erscheint bei Medium Information nur 700 MB.

    Liegt das an meinem Brenner, oder muss ich bei Nero nochwas anderes beachten?

    MFG
    Daniel!
     
  2. DS-Base

    DS-Base Halbes Megabyte

    Vielen Dank für Deinen Tip. Das Firmwareupdate hat wirklich geholfen. Es hat unter anderem auch dazu geführt, das die Autostart Funktion des CD Brenners jetzt funktioniert, wie sie soll.

    MFG
    Daniel :-)
    [Diese Nachricht wurde von DS-Base am 26.07.2002 | 19:04 geändert.]
     
  3. Angel-HRO

    Angel-HRO Megabyte

    Auch ein 99 min Rohling wird nur als 700MB medium erkannt. Das ändert aber nichts daran, dass mehr raufpasst.
    Du musst unter Nero --> Einstellungen --> Experteneinstellungen die maximale Laufzeit einer CD angeben (90min bei 800MB) und den Haken "Übergroße Disc At Once erlauben" oder so setzen.
    Dann geht es.
    Evtl wird nero sich noch beschweren, und fragen ob du trotzdem brennen willst und dann nur noch "Ja" klicken.
    Das geht nicht mit Track-At-Once, es muss DAO sein!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen