1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

A Open Brenner-Probleme!!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Rose23, 10. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Rose23

    Rose23 Byte

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    27
    Hallo,

    habe Probleme mit meinem neuen Rechner. Jedesmal wenn ich Brennen will fährt der Rechner einfach so mittendrin runter. Ohne Meldung, ohne alles. Einfach so.
    Habe übrigens das KT4 Board von MSI. Kann es an den Bios Einstellungen liegen??

    Hilfe???
     
  2. WebTech Inc

    WebTech Inc Halbes Megabyte

    Registriert seit:
    7. September 2002
    Beiträge:
    795
    Eine mögliche Ursache Deines Problems könnte ein zu schwaches Netzteil sein.
    Welche Werte hat denn Dein Netzteil? Watt, Ampere(A) bei 3.3V, 5V und 12V ?

    Ich empfehle Dir, Dein Problem noch einmal im Hardware-Forum zu schildern.
    Aber......mit genauen Angaben zu Deinem Computersystem:
    -Netzteil
    -CPU, Kühler
    -alle Laufwerke, wie installiert
    -RAM-Module, wieviel MB, welche Marke
    -Motherboard
    -Grafikkarte
    -sonstige PCI-Karten
    -Betriebssystem
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen