1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

A7N8X-E Problem!!!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von rauiaschl-bernh, 14. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hi Leute

    hab ein problem!!!

    und zwar hab ich das oben angegebene mainboard!!!

    es hat zwar eine netzwerkkarte on board aber diese geht net!!!

    was kanns da haben bzw. was kann ich machen??

    grüße
     
  2. poro

    poro Ganzes Gigabyte

    Wie äußert sich das? Gerätemanager Fragezeichen? Oder keine Verbindung zu angeschlossenem anderen Gerät (PC; Router...?).
    nForce-Treiber drauf?
     
  3. Marian R.

    Marian R. Viertel Gigabyte

    Oder im Bios nicht aktiviert...
     
  4. Hi,
    ja danke !! war im bios noch net eingschaltet

    thx für eure posts!!1

    grüße
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen