1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

A8N-SLI Deluxe instabil bei Games

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von El_Desperado, 1. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. El_Desperado

    El_Desperado ROM

    Registriert seit:
    1. Oktober 2005
    Beiträge:
    1
    Hallo,
    ich hoffe dass mir jemand helfen kann. Ich habe seit einem halben Jahr ein neues System:

    Asus A8N-SLI Deluxe
    AMD Athlon 64 3000+
    Asus x700 256MB
    2 Corsair 512MB PC3200
    Maxtor 250GB SATA (6b250S0)
    Enermax Coolergigant 480W
    mit WinXP SP2

    Das System lief und läuft auch immer noch stabil, solange ich keine 3d-Games spiele. Dabei stürzt er regelmäßig ab (Monitor wird schwarz oder zeigt bunte Farben, Lüfter laufen weiter) - mal nach 5 min mal nach mehreren Stunden. ich konnte dies aber nie bewusst reproduzieren. Zunächst aktualisierte ich sämtliche treiber, fuhr dann fort mit BIOS-updates, aber alles ohne Erfolg. Daraufhin tauschte ich RAM aus und schickte Board und Grafikkarte ein. Alles ohne Erfolg. Der von ASUS mitgelieferten Harware Monitor protokolliert konstante SPannungen (auch beim Absturz - weiss aber nicht wie genau da der Monitor ist - sicher nicht sekunden genau)
    +12V: 12,032
    +5V: 5,053
    +3,3V: 3,3296
    VCore: 1,584
    die Temperaturen pendelten sich bei
    51°C beim CPU und
    48°C beim Chipsatz ein.
    Der Northbridge-Lüfter scheint defekt zu sein, da er von Zeit zu Zeit auf 1000RPM abfällt (von knapp 8000) und dabei ziemlich laut wird. Wie mir zahlreiche Foreneinträge zeigen, scheint dies ein tyypisches Problem des Boards zu sein. Jedoch konnte ich auch bei komplettem Ausfall des Lüfters keinen Temperaturanstieg feststellen. Ich will den Lüfter jetzt austauschen, glaub aber nicht an Erfolg, da es ja die Temperatur wäre,die zu Abstürzen führen müsste, oder? Auch habe ich bei anderen Foren-Berichte über defekte Lüfter immer nur Beschwerden über die Lautstärke gelesen, nie über Instabilität.
    Ich weiss nicht mehr weiter. Hatte vielleicht jemand ähnliche Probleme, die er lösen konnte, oder hat jemand Ideen?

    Danke schonmal!
     
  2. ankeforever

    ankeforever Viertel Gigabyte

    Registriert seit:
    25. Juli 2004
    Beiträge:
    2.958
    Hi!
    Das sieht ganz nach einem Hitzeproblem aus! Die NB wird mit 48 Grad relativ heiss, wie ist denn das Gehäuse belüftet? Hast du die Temperaturen bei Vollast oder im Leerlauf gemessen?
    Die Grafikfehler die du kriegst, deuten auf eine Überhitzung der GPU hin, da lässt du am besten mal das Gehäuse offen...
    Der kaputte Lüfter ist natürlich auch nicht unbedingt hilfreich! Oder ist er womöglich nur verstaubt? Nimm ihn mal runter und mach ihn sauber.
     
  3. SoF

    SoF Halbes Megabyte

    Registriert seit:
    13. Februar 2001
    Beiträge:
    1.001
    ich würde versuchen cpu und ram erstmal als fehlerquelle auszuschließen.
    also prime 95 blend test an und 24stunden laufen lassen.
    wenn das i.o. ist 3dmark 2003 15x laufen lassen.
    wenns da abstürze gibt mal ne neue graka (nvidia) probieren.

    mfg
    SoF

    PS: glaube es liegt weder am chipsatz noch am ram noch an der cpu...der ausgefallene lüfter ist egal. du hast nichtmal übertaktet da reicht das noch (wahrscheinlich sogar passiv) kannst ja mal wenn du hast nen tischventilator in deinen rechner pusten lassen und schauen was passiert.
    hab auch so'n 30cm teil hier - gibt keine bessere lüftkühlung und dann kannste hitzeprobs erstmal ausschließen :D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen