Abfrage nach Speichern bestätigen aussch

Dieses Thema im Forum "Office-Programme" wurde erstellt von lorenz, 4. Dezember 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lorenz

    lorenz ROM

    Registriert seit:
    4. Dezember 2000
    Beiträge:
    2
    Ich arbeite viel mit Exceltabellen und habe „Automatisches Speichern“ aktiviert, die Option:
    Speichern bestätigen habe ich deaktiviert, da die mehr oder wenig dauernde Abfrage doch ganz schön nervt.

    Bei jedem Neustart von Excel ist jedoch diese Option „Speichern bestätigen“ wieder aktiviert.

    Wie kann ich diese nervige Abfragerei ausschalten? Wer kann mir helfen

    Hinzuzufügen sei, dass dieses Problem erst seit der Installation von 0ffice 2000 entstanden ist
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen