Abgesicherter Modus

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von ickeuli, 13. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ickeuli

    ickeuli Kbyte

    Registriert seit:
    31. Juli 2002
    Beiträge:
    502
    Hi zusammen,
    brauche dringend Eure Hilfe.
    Mein Rechner ist beim heutigen Start nur im abgesicherten Modus gestartet.
    Anzeige:
    IOWP 9598.VXD
    fehlt bzw. eine dazugehöriges Programm oder Gerät kann nicht installiert werden.

    Aber was sagt diese Bezeichnung aus ?

    Habe schon ein Backup der Registrierung vorgenommen . Aber nichts . Wer kann helfen?

    Melde mich vielleicht auch erst morgen.

    Schonmal Danke
    ickeuli
     
  2. ickeuli

    ickeuli Kbyte

    Registriert seit:
    31. Juli 2002
    Beiträge:
    502
    Hi franzkat,
    habe alles mögliche getan. Finde aber nirgends einen entsprechenden Eintrag der zu löschen wäre.
    Durch Zufall habe ich das Prog CPUcooler gelöscht ( hatte es mal installiert -Shareware-um auszuprobieren ) und der ominöse Eintrag ist weg.
    Vielen Dank euch Allen
    Tschüß ickeuli
     
  3. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Schau Dir mal folgenden Thread an:

    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=76816

    Die Lösung für Dich würde in analoger Weise erfolgen.

    franzkat
     
  4. mkellermann

    mkellermann Kbyte

    Registriert seit:
    18. April 2000
    Beiträge:
    260
    bei mir is das system nach "drüberinstallieren" immer einwandfrei gelaufen, samt allen programmen
     
  5. ickeuli

    ickeuli Kbyte

    Registriert seit:
    31. Juli 2002
    Beiträge:
    502
    Hi ,
    alles gut und schön , aber was ist denn das nun für eine Datei ?
    Weiß das wirklich keiner ?
    Mit dem Löschen in der System.ini kenn ich mich nicht so aus und bin deshalb auch vorsichtig.
    Tschüß
     
  6. mkellermann

    mkellermann Kbyte

    Registriert seit:
    18. April 2000
    Beiträge:
    260
    kommt drauf an was du unter OEM verstehst... wenn du OEM als ne simple betriebssystem-cd siehst dann ist das falsch... wenn oem ne recovery-cd oder ähnlicher müll ist dann magst du recht haben
     
  7. mkellermann

    mkellermann Kbyte

    Registriert seit:
    18. April 2000
    Beiträge:
    260
    na dann laß sie dir von jemandem mit win9x mailen... und wenn sie keiner hat, dann vergiss sie. und lösche eventuelle verweise in dazu in system.ini uä
     
  8. ickeuli

    ickeuli Kbyte

    Registriert seit:
    31. Juli 2002
    Beiträge:
    502
    Hi Eddi ,
    ja mit dem Überinstallieren bin ich auch vorsichtig .
    Übrigens hast Du recht , der richtige Dateiname ist natürlich ohne Leerzeichen, also

    IOWP9598.VXD

    Der Rechner startet jetzt auch wieder normal , aber immer die Anzeige , daß die o.g. Gerätedatei fehlt.

    Tschüß ickeuli
     
  9. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    überinstallieren.
    wollte ja dass du deine daten noch hast.
    und das solltest du nur machen wenn das eine OEM cd ist.
    bei machen recovery cds kann das gefährlich werden.
    denn sie löschen manchmal ohne rücksicht die datein.
     
  10. ickeuli

    ickeuli Kbyte

    Registriert seit:
    31. Juli 2002
    Beiträge:
    502
    Hi,
    meinst Du überinstallieren ?
    Oder formatieren und neu Installieren, denn das wollte ich ,wenn möglich, nicht.
    Tschau
     
  11. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    versuch mal das Betriebssystem wiederzuinstallieren.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen