1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Abit AN8 Ultra Speicherprobs

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Maad, 25. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Maad

    Maad Byte

    Registriert seit:
    16. Februar 2003
    Beiträge:
    42
    Hallo zusammen !

    Rechnerkonfig:

    Mainboard: AN8 UltraCPU: AMD Athlon 64 3200 Venice
    Ram:2x Supertalent 512 MB CL2
    HDD : 1x Hitachi 80 Gb, 1x Samsung 200 GB, jeweils SATA 2
    LW: Plextor 716 DVD Brenner, LG 4176B DVD Brenner
    Grafik: MSI 6600 GT 128MB
    Netzteil:Noisblocker 550 Watt, 3,3V=32 A,5V=40A,12V=24A

    Nicht übertaktet !!!

    Hab seit gestern folgendes problem :

    Pc stürzt mit Bluescreen ab und lässt sich auch nicht mehr starten.Hab dann 1 Ram entfernt und PC lief dann
    problemlos wieder. Hab dann im Bios auf CL 2,5 gestellt
    und 2. Ram wieder eingesetzt, lief dann ein paar Minuten um dann wieder abzuschmieren.
    Hab einige Ram Settings probiert,
    ohne erfolg. Auch MemTets 3.2 zeigt mit 2 Ram Fehler,
    mit einem keine Fehler, egal welches grad drinnen ist.
    Also an denn Ram´s kanns also nicht liegen, da ja beide
    einzeln fehlerfrei arbeiten.

    Nun meine Frage: Ist es das Bord oder die CPU ?

    Noch was : Das Board hat einen 24 poligen Netzteilanschluss,
    das Netzteil aber nur einen 20 poligen, laut Handbuch
    müsste es auch so funktionieren, tat es bis gestern auch.

    Danke für die Hilfe :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen