1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Abit BE6 II Flashrom defekt??

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Eisenmann65, 6. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Der Rechner fährt hoch, bleibt einige Zeit stabil und fährt dann runter. Ich kann ihn nicht wieder einschalten, er bleibt aus. Ausnahme ich ziehe den Netzstecker. Zuerst erhielt ich eine Fehlermeldung Checksum Error, daraufhin habe ich die Batterie ausgetauscht. Die Fehlermeldung kommt nicht mehr, aber das Problem bleibt weiterhin bestehen. Kann es sein das das Flash/Bios-mom defekt ist? Was kann ich tun? Wer hat andere Lösungsvorschläge? Danke !
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen