1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Abit KD7A @ 78°C

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von UrbanTrooper, 1. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hi Leute, ich hab folgendes Problem...

    Ich hab auf meinem Rechner (Abit KD7A, Athlon 2000+, Radeon 9100, WinXP Pro SP2) den 3DMark2001SE laufen lassen, dabei lag die CPU bei 62°C aber das Board stieg bis 78°C ...

    Ist da normal? Wie bekomm ich die Temp runter, oder liegt der Fehler bei der Messung? Ich benutze zum Messen den Abit-EQ!

    Außerdem hab ich da der aktive NB-Lüfter kaputt ging, nen passiven draufgemacht. Liegt es vielleicht daran?
     
  2. So, hab jetzt Hmonitior drauf gemacht und siehe da, vernünftige Werte.

    CPU max: 48°C

    Board max: 60°C

    ...Werte bei Vollast

    Immer noch ein bischen warm aber damit kann man doch leben oder?
     
  3. MrCreon

    MrCreon Byte

    Grundsätzlich sollte man NIE werksmässige Aktivkühler gegen Passivelemente austauschen. Kein Hersteller würde aus reinem Spass krachverursachende Elemente verbauen, wenn es nicht auch anders ginge!
     
  4. JogyB

    JogyB Kbyte

    Außerdem würde ich mal schwer behaupten, daß die Werte falschrum angezeigt werden. Ich habe noch nie erlebt daß der Boardsensor einen höheren Wert liefert als der CPU-Sensor... wäre auch ein wenig unlogisch, oder?

    Gruß, Jogy
     
  5. Marian R.

    Marian R. Viertel Gigabyte

    Nicht wenn er den aktiv-K+hler gegen einen pssiven getauscht hat! ;)
    Aber ich glaub auch das die falsch herum angezeigt wurden! Bei 60 Grad hätte sich dein Board schon längst verabschiedet! Oder zumindest hättest du permanent Abstürze!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen