1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Abit KT7+Athlon 1GHz+Win98->Freeze

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von marmey, 18. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. marmey

    marmey Byte

    Die oben beschriebenen Komponenten + 1 Geforce 4200 Ti arbeiten in meinem Rechner mit einem Duron 800 problemlos !
    Setzte ich den Athlon 1 Ghz rein friert der Bilschirm nach dem Booten auf dem Desktop ein ! Der Athlon 1 Ghz startet auf meinem anderen Betriebssystem Win2000 pro ohne Probleme.
    Kann doch nur an einem Treiber liegen, oder ???
    Frage: wer kann mir Rat geben ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen