1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Abit KT7 - Floppy läuft nicht

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von specht12, 16. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. specht12

    specht12 Kbyte

    Hallo!

    Ich habe einen Rechner mit einem Abit KT7 aufgebaut. Ist auch alles ok, nur kriege ich das Floppy-LW nicht zum laufen. Hab ich da evtl. im Bios was falsch eingestellt?

    Gruß - Ronny
     
  2. specht12

    specht12 Kbyte

    Sorry, wenn ich da was falsch gemacht habe - kommt nicht wieder vor, versprochen!!
     
  3. AMDUser

    AMDUser Ganzes Gigabyte

    Hallo,

    warum postest du noch ein zweites Mal dein gleiches Problem?

    Doppelpostings sind von den meisten User hier nicht gern gesehen und widersprechen auch den Nutzungsbedingungen des Forums - siehe Punkt 6.) http://www.pcwelt.de/forum/nutzungsbedingungen.html

    <B>Antworten</B> bitte nach hier http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=105897 posten
     
  4. TMuder

    TMuder Kbyte

    Wahrscheinlich das Anschlußkabel falsch herum angeschlossen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen