1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ABIT KT7 RAID läuft nicht!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von proper, 17. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. proper

    proper Byte

    Registriert seit:
    17. November 2000
    Beiträge:
    101
    Mein neu erworbenes Board KT7 RAID ist mit je 1xIBM DTLA 46GB an IDE 3 u.4RAID
    angeschlossen. PC133/ 256MB auf DIMM1 im AGP steckt eine Hercules 3D Prophet. CD-ROM an IDE1 und Floppy an FDD1. Alle Jumper kontrolliert und nach Handbuch gesetzt. BIOS kann nicht gestartet werden !! Rechner Piepst 4 x mal dann schaltet Netzteil ab. Warntöne nach Liste aus "PC all-about".
    Was bedeuten die Warntöne aus dem Lautsprecher? Wenn Sie nach dem
    Anschalten keine Systemanzeige auf dem Monitor sehen, können Sie das Problem anhand der
    Anzahl der Piepstöne in der folgenden Tabelle prüfen.
    Anzahl der Töne: Bedeutung
    1 . . . . . . DRAM/Wiederauffrischung funktioniert nicht.
    2 . . . . . . Paritätsschaltkreis arbeitet nicht cleared when parity is disabled.
    3 . . . . . . Test für die ersten 64k Speicher schlug fehl.
    4 . . . . . . Systemzeitschalter zählt nicht korrekt
    5 . . . . . . Prozessorregister/Zeichen schlug fehl.
    6 . . . . . . Fehler im 8042 Controller gate-A20.
    7 . . . . . . Prozessor meldet ausnamefehler. Test für
    8 . . . . . . Anzeigespeiecher-R/W schlug fehl (NICHT FATAL)
    9 . . . . . . ROM-BIOS Checksummenfehler.
    10 . . . . . . Fehler im CMOS Shutdown Register R/W.

    Was kann ich tun, damit Systemzeitschalter korrekt zählt?
    Ist mein Board defekt ?
    Wie kann ich das von allen Seiten gelobte Board zum laufen kriegen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen