1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

abit kt7a raide mit 2pci grafigkarten

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von NeuMario, 17. Mai 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. NeuMario

    NeuMario ROM

    Registriert seit:
    17. Mai 2001
    Beiträge:
    1
    hallo,
    ich habe mit meinem motherboard abit kt7a raid ein problem.
    abit hat auf meine anfrage noch nicht reagiert.ich habe ihnen 2e-mails
    geschickt.
    wie geschrieben habe ich ein motherbord kt7a raid,einen amd thunderbird
    1200
    fsb 266,
    2 pci grafigkarten(diamond s540,diamond monster 3d2),320mb arbeitsspeicher
    und benutze windows 98se.beim installieren von win 98 ist noch alles in
    ordnung,installiere ich den treiber der ersten grafigkarte auch
    noch,installiere
    ich den treiber der voodo fährt mein rechner nicht mehr ganz hoch sonder
    friert
    beim booten ein(er ist fast fertig mit dem booten).ich habe die beiden
    karten auf einem anderen rechner getestet(mit den gleichen treibern und dem
    gleichen betriebssystem),dort liefen sie ohne probleme.jetzt würde ich
    gerne wissen
    ob das problem an meinem prozessor liegt oder ob ein biosproblem
    vorliegt.vieleicht gibt es ja irgendwo einen patch dafür.
    ich wäre ihnen sehr dankbar wenn wenigsten ihr mir helfen könnte,da abit
    dazu ja nicht in der lage zu sein scheint.
    mit freundlichen grüssen,
    neu mario
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen