1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Abstürze beim MSI K7T266

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Black_Spider, 27. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Black_Spider

    Black_Spider ROM

    Registriert seit:
    18. Januar 2001
    Beiträge:
    4
    Moin Leute.

    Ich bin nun stolzer Besitzer eines Athlon 1400 mit MSI-6380 Board. Beim Hochfahren von Windows (egal ob ME oder 98SE) schickt mich meine neue Braut fast immer in den Blue-Screen (Schwerer Außnahmefehler 0E....) und fast immer in Verbindung mit der Sound-Initialisierung. Ich habe schon den Onboard-Sound deaktiviert und eine andere Soundkarte probiert (Terratec Xfire 1024) jedoch mit gleichem Ergebnis. Nur wenn USB und Sound komplett deaktiviert sind, läuft es einigermaßen. Und ist nur USB aktiviert, schmiert er auch immer ab.

    Nach anrraten von MSI habe ich ein 400 Watt netzteil eingebaut mit 28A auf der 3,3V Leitung. Dann lief es zwei Tage echt Sahne, mit Sound und USB. Nur jetzt fängt es wieder an.

    Speicher ist schon getauscht worden (1x Noname und 1x Marke - selbes Ergebnis)

    Weiß wer Rat?

    1400MHz Athlon
    MSI6380
    Gainward Gforce3 Power Pack
    Netgear 10/100 PCI Netzwerk
    Adaptec 2930U SCSI Controller
    Terratec Xfire 1024
     
  2. megatrend

    megatrend Guest

    verarscht\'. Du kannst es mit folgender Software testen:
    ctRAMtst, download unter http://www.heise.de/ct/ftp/

    Eine weitere Frage ist noch die Temperatur: wie ist es um sie bestellt; ist sie über 65 Grad oder nicht?

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen