1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Absturz bei ATI 9600 xt

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von FlinkeFlasche, 14. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FlinkeFlasche

    FlinkeFlasche ROM

    Registriert seit:
    14. Dezember 2004
    Beiträge:
    4
    Mein PC stürz bei jedem Spiel ab, ob War Craft III oder Madel of Honer PA! Es kommt einfach ein blauer Bildschirm, nach ca. 10 Minuten. Wie kann das sein? Ich habe mir erst vor ein paar wochen eine neue ATI 9600 XT gekauft. Hab schon fast alles ausprobiert was geht, auch System neu aufgespielt, neuen Treiber aus dem Internet geholt und insterliet. Und blau!!
    Mein PC ist ein Pentium 4 mit 512kb L2 Carche, 767MB Ram, ATI 9600 XT, 380 Watt Netzteil, einem Micro-Star LTD MS-6701 Mainbord und Windos XP SP1.
    Danke für eure Hilfe Flinke Flasche.
     
  2. UKW

    UKW Megabyte

    Registriert seit:
    27. August 2003
    Beiträge:
    1.438
    Hallo,

    steht da auch etwas geschrieben, Fehlermeldung. Oder wir suchen die Stechnadel im Heuhaufen.

    Häufigste Fehlerursachen::::::

    - Überhitzung
    - falsche / schlechte Grafikkarten-Treiber
    - falsche Einstellungen
    - RAM-Fehler
    - zu schwaches / defektes Netzteil

    UKW
     
  3. FlinkeFlasche

    FlinkeFlasche ROM

    Registriert seit:
    14. Dezember 2004
    Beiträge:
    4
    Nur blauer Bildschrim, ohne Fehlermeldung.
    Keine Überhitzung, fetter Lüfter.
    Neuster Grafiktreiber.
    RAM ist in Ordnung (Bios-Prüfung kein Fehler).
    Netzteil mit 380 Watt, müsste reichen.
    Beim Freund eingebaut, läuft perfekt.
    Einstellung beim Trieber u. a. auf Qualität(ATI CCC).
     
  4. FlinkeFlasche

    FlinkeFlasche ROM

    Registriert seit:
    14. Dezember 2004
    Beiträge:
    4
    Habe Problem gelöst!
    Habe bei Problembehandlung die Hardwarebeschleunigung um 2 strichenach lings gestellt und habe 3D Mark ne Stunde laufen lassen. Ist nicht abgestürtzt. Bin auf 2600 Punket kekommen.
    Flinke Flasche
     
  5. FlinkeFlasche

    FlinkeFlasche ROM

    Registriert seit:
    14. Dezember 2004
    Beiträge:
    4
    AH
    habe das Problem doch nicht gelöst, 3D Mark läuft aber die Spiele nicht. Hab jetzt meine alte eingebaut, damitich HdRsuM spielen kann. 800x600 bei sehr nidrigen deteils
    Aber beser als nichts. oder?? Der Futze der es mir verkauft hat will sie nicht zurücknemen. Ist schon zu ALT(3 Wochen)!! kann das sein??
    Bitte helft mir
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen