Absturz XP-Prof SP II

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von woizebier, 28. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. woizebier

    woizebier Kbyte

    Registriert seit:
    17. Dezember 2001
    Beiträge:
    170
    Servus!

    Ich flipp bald aus!!!

    Nach dem ich das Problem hatte, daß sich meine Installation mit einem Bluescreen verabschiedete (siehe http://www.pcwelt.de/forum/thread154795.html ), hatte ich irgendwann aufgegeben, weil der betroffene Treiber einfach nicht zu ermitteln war. Also: komplette Neuinstallation.

    Jetzt hatte ich dieses Problem gelöst, es kam nie mehr seit dem ein Bluescreen, aber jetzt treibts das scheiß Windows auf die Spitze:
    Desöfteren bei Streaming-Viedeos im Mediaplayer 10 (scheißegal ob sie auf der Platte gespeichert sind oder direkt im Netz abgespielt werden) und beim Runterladen von Emails durch Outlook XP stürzt der Computer komplett ab. Alles friert ein, keine Maus und keine Taste geht mehr außer der Resetknopf.
    Ich hatte schon das Antivir 6 im Visier und hatte es mal ausgeschaltet, aber das dauerte nicht lange und ich durfte wieder Resetten.

    Jemand einen Lösungsansatz?? Hatte schon mal in den Protokollen gestöbert, aber es wird nichts eingeschrieben. Kann ja eigentlich auch nicht, weil alles ja einfriert.

    ...wenn ich bedenke, daß meine erste WinXP-Installation ohne sämtliche Servicepacks über 2 Jahre durchgelaufen ist ohne jegliche Mucken zu machen und ich daraufhin das XP vergöttert hatte, kotzt mich inzwischen die ganze Windowsriege sowas von an... :heul:
     
  2. octo124

    octo124 Byte

    Registriert seit:
    19. Dezember 2003
    Beiträge:
    88
    Also vorweg - ausflippen hilft net, sondern Ruhe bewahren.
    Sorry, aber irgendwie schlagen hier im Forum net die richtigen Freaks für solche Beispiele auf.
    Erstmal schön die kompletten Nummern der Fehlermeldungen notieren = ist es immer dieselbe oder wechselt das?
    Danach mal ein kurzer Blick hierrein:
    http://www.jasik.de/shutdown/stop_fehler.htm bzw.
    http://www.different-thinking.de/bluescreens.php
    Jetzt ist dir evt. schon geholfen, wenn net, dann nochmal melden.
     
  3. woizebier

    woizebier Kbyte

    Registriert seit:
    17. Dezember 2001
    Beiträge:
    170
    ES GIBT KEINE FEHLERMELDUNGEN!!!

    Das Sytem friert ein und das wars. Dann kann ich problemlos neu starten und das System fährt ganz normal hoch. Der Fehler ist auch nachvollziehbar. Wenn ich nach dem nächsten Hochfahren dasselbe tue (den selben Film abspielen oder die Emails abrufen), macht er genau dasselbe... :(
     
  4. woizebier

    woizebier Kbyte

    Registriert seit:
    17. Dezember 2001
    Beiträge:
    170
    Keiner Ideen???

    :confused:

    :bet:
     
  5. Donmato

    Donmato Megabyte

    Registriert seit:
    23. September 2002
    Beiträge:
    1.877
    such mal die datei auf deinem rechner und kopiere sie hierher

    C:\WINDOWS\Minidump\Mini040605-01.dmp.

    da is auch dein alter fehler gespeichert
    kann sein das uns das weiter hilft
     
  6. octo124

    octo124 Byte

    Registriert seit:
    19. Dezember 2003
    Beiträge:
    88
    Ja da wird dich wohl dein altes Prob wieder eingeholt haben.
    Zuerst einmal Hardwarefehler aussschalten:
    MemTest, jeden RAM einzeln
    Komplettdiagnose mit dem vom HD-Hersteller passenden Diagnosetool.
    Fast alles auf der UltimateBoot-CD zu finden.
     
  7. woizebier

    woizebier Kbyte

    Registriert seit:
    17. Dezember 2001
    Beiträge:
    170

    Memtest hatte ich damals durchlaufen lassen; ohne Probleme. Damals war wohl irgend ein Treiber die Ursache, der nicht korrekt funktionierte, aber ich konnte ihn wegen gegensätzlicher Fehlermeldungen in den Dump-Dateien nicht lokalisieren.

    Ich denke, dat is wieder eine neue Schei... von meinen Freunden bei Microsoft.
    Wie gesagt, als ich meine erste XP-Installation draufgespielt hatte, ist die Kiste über 2 Jahre Problemlos gelaufen. Jetzt mit den Sch... Servicepacks geht am laufenden Band was kaputt... :(
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen