1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Acer Modem 56 USB bricht ab

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Vlinder, 13. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Vlinder

    Vlinder ROM

    Registriert seit:
    13. August 2002
    Beiträge:
    4
    Das Modem bricht nach erfolgter Einwahl (Call by Call) die Verbindung wieder ab. Keine Fehlermeldung außer "Verbindung wurde getrennt". Liegt nicht am Provider (habe auch andere versucht, und auf anderem PC funktioniert der gewünschte auch). Bisher hatte alles funktioniert. Einzige Änderung ist, dass jetzt ein Drucker angeschlossen ist, der jedoch problemlos funktioniert... Das Betriebsystem ist Win 98
     
  2. asicsman

    asicsman ROM

    Registriert seit:
    17. November 2001
    Beiträge:
    5
    Ich würde den Antidialer deinstallieren und die Sache mal
    ausprobieren. Ansonsten bin ich auch überfragt. Wie gesagt,
    ich hab fast alle ausprobiert und mir die Haare ausgerauft bis
    drauf kam !
     
  3. Vlinder

    Vlinder ROM

    Registriert seit:
    13. August 2002
    Beiträge:
    4
    Danke für den Tip.....
    Einen solchen Anti 190-Dialer hat mein Vater, die fraglichen Call-by-Call Nummern sind aber eigentlich alle als freigegeben gekennzeichnet, was könnte sonst noch falsch eingestellt sein?
     
  4. asicsman

    asicsman ROM

    Registriert seit:
    17. November 2001
    Beiträge:
    5
    Ich hatte das gleiche Problem beim Rechner eines Freundes.
    Habe alle probiert was ich dachte. Biosupdate, Cipsatztreiber,
    PCI-Karten getauscht, DFÜ-Netzwerk neu aufgespielt usw.
    Die Lösung des Rätsels war ein Anti 0190-Dailer (Yaw 3.0) der im Hintergrund lief und nicht richtig konfiguriert war. Er blockte z.B. die Einwahlnummer von freenet sofort ab. Vielelicht hift Dir das weiter. Manchmal sind es die einfachen Sachen an die man aber nie denkt !
     
  5. Vlinder

    Vlinder ROM

    Registriert seit:
    13. August 2002
    Beiträge:
    4
    Ich habe eine andere neu eingerichtet und es mit der versucht, war aber das gleiche....
     
  6. stella-k

    stella-k Kbyte

    Registriert seit:
    18. Mai 2000
    Beiträge:
    291
    Dann versuch mal folgendes: lösch die DFÜ-Verbindung und richte sie komplett neu ein, das hat bei mir damals geholfen.
     
  7. Vlinder

    Vlinder ROM

    Registriert seit:
    13. August 2002
    Beiträge:
    4
    ... als kleine Zwischeninfo: Das Problem liegt eindeutig am Druckertreiber des Lexmark Z 34, der sich wohl nicht mit dem USB-Modem ACER Surf verträgt, sobald man diesen entfernt funktioniert wieder alles einwandfrei. Wir haben auch den neuesten aus dem Internet geladen und vom Bios Update bis zur DFÜ-Netzwerk Neuinstallation alles probiert, sobald man den Drucktreiber installiert geht nichts mehr mit surfen..... wir werden jetzt mal einen anderen Drucker (evtl. auch seriell) probierten. Nur mal so ein Tip, damit sich keiner ausgerechnet diese Modem/Drucker Kombination zulegt....
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen