Acronis True Image 7.0 - Fehler beim Brennen der Boot-CD

Dieses Thema im Forum "Software allgemein" wurde erstellt von Marx_Brother, 26. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Marx_Brother

    Marx_Brother Kbyte

    Registriert seit:
    5. August 2002
    Beiträge:
    148
    Hi!

    Vor dem Kauf von Acronis True Image 9.0, beim dem den Berichten zahlreicher User in diversen Foren zufolge noch einige gröbere Bugs behoben werden müssen, wollte ich True Image einmal in der Praxis ausprobieren und habe mir daher das kostenlose Acronis True Image 7.0 Personal (build599) installiert. Beim Versuch eine bootfähige Notfall-CD zu brennen, wurde zwar D: CD-RW Laufwerk TEAC DV-W28E 1.8B angezeigt, ich legte eine CD-RW ein, dann lief auch ein paar Sekunden die Anzeige "Bootfähige CD wird gebrannt...", aber bald erschien die Meldung "Fehler beim Brennen der bootfähigen CD-R/CD-RW". Ich habe auf dem Gerät bisher schon einige CDs ohne jedes Problem gebrannt.

    Habe in der Folge in mehreren Foren gelesen, daß auch schon viele andere User mit True Image 6.0 - 8.0 das gleiche Problem hatten, leider wurde nirgends eine Lösung aufgezeigt. Weder im Handbuch noch auf der FAQ-Seite von Acronis kann ich einen Hinweis betreffend dieses Problem finden.

    Mein Notebook: Toshiba Satellite M30X-167, Windows XP Home, CD+DVD-Brennprogramme: Sonic RecordNow Version 7 Basic, burnatonce 0.99.5 mit ProDVD, DeepBurner 1.7.1.213

    Könnt Ihr mir bitte einen Tipp für eine Lösung geben?

    Besten Dank im voraus

    Marx_Brother :bet:
     
  2. Marx_Brother

    Marx_Brother Kbyte

    Registriert seit:
    5. August 2002
    Beiträge:
    148
    Mit einer CD-R funktioniert es seltsamerweise...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen