1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

ADAPTEC29160-kein Brenner funzt-unknown

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von tedman27, 13. April 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tedman27

    tedman27 ROM

    Ich habe ein Athlon 800 (Slot A) auf einem Abit KA7 mit einem Adaptec 29160:
    2 IBM-Platten u2w
    1 Teac CD-ROM 532s
    entweder Teac 55s-Brenner oder Matshita CW-7502.
    Win2000
    Seit einiger Zeit kann ich mit keinem der beiden Brenner mehr brennen.
    Fehler (Nero: unknown SCSI-Command)
    habe schon SP-I (Win2000), BIOS-Updates drauf, nix funzt, hat einer nen Tipp ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen