1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Adobe Premiere - Probleme Fotos&Film

Dieses Thema im Forum "Software allgemein" wurde erstellt von b-Rock, 22. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. b-Rock

    b-Rock ROM

    Moin allerseits,

    ich habe ein Problem mit Adobe Premiere. Ich habe eine Film kreiert der aus kurzen Filmsequenzen verschiedener Theaterstücke besteht. Zwischen den einzelnen Filmen habe ich ein paar Bilder (eine Art Diashow) eingefügt.
    Zwischen Bilder und Filme kamen dann noch ein paar Überblendungen dazu...

    Wenn ich mir den Film von Premiere rechnen lass und direkt auf dem Rechner ( WindowsMedia Player) anschaue ist alles bestens.

    Brenn ich ihn allerdings auf DVD, VCD odr SVCD läuft die erste Filmsequenz ganznormal aber die Bilder, die danach kommen, laufen um ein vielfaches schneller als im Original!! :heul:
    Was zur folge hat das ab der zweiten Filmsequenz Ton und Bildspur nicht mehr synchron sind!?!? :aua:

    Versteht das jemand?? :bet:

    Wäre cool wenn mir jemand weiterhelfen könnte!!

    Grüsse
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen