Adreßkonflikt beim Mailversand mit OE6

Dieses Thema im Forum "Mail-Programme" wurde erstellt von icepick1661, 3. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. icepick1661

    icepick1661 Byte

    Registriert seit:
    16. April 2004
    Beiträge:
    17
    Hallo,

    ich habe beim Versand von E-Mails mit Outlook Express 6 an eine der Adressen, die dort gespeichert sind folgendes Problem:

    Wenn ich auf den "Senden"-Button klicke, wird die Mail nicht versandt mit dem Hinweis, dass der Server eine oder mehrere der angegebenen Adressen nicht akzeptiert.

    Nach Doppelklick auf "Meyer, Josef" im Adressregister, dem erstellen der Mail und klick auf "Senden" heißt es: "Die Nachricht konnte nicht [...] einer der Empänger vom Server nicht akzeptiert wurde. Die nicht akzeptierte E-Mail-Adresse ist "Meyer", Betreff xy... ."

    In der Adresszeile der Mail steht dann "Meyer, Josef; Josef", also der Empfänger mit zwei E-Mail-Adressen. "Meyer, Josef" streht so in der Adressliste, "Josef" ist nirgends vorhanden. Klickt man doppelt auf die Adressen, erscheint das Eigenschaften-Fenster mit der korrekten E-Mail-Adresse. Bei der Adresse "Josef" befindet sich hinter dem Namen ein Button "Zum Adressbuch hinzufügen".

    Lösche ich nun die Adresse "Meyer, Josef" und gebe in die Adresszeile die E-Mail-Adresse ein, wird die Mail ohne Konflikte versand (Tippfehler scheidet aus, weil ich die Adresse aus den Eigenschaften der gelöschten Adresse kopiert habe). Erstelle ich nun wieder die Adresse "Meyer, Josef" und füge die vorher kopierte Adresse wieder ein, tritt das Problem wieder auf.

    Dieses Problem tritt nicht bei allen Adressen aus dem Adressregister auf, sondern nur bei ca. 5-10 Adressen von ca. 90 Adressen insgesamt. Beim Versand an mehrere Adressen gleichzeitig wird die Mail nur an "Meyer, Josef" nicht versandt.

    Betriebssystem: Windows XP Home SP 1; alle Patches + Updates
    Office: MS Office 97, alle Updates
    Outlook Express: OL Express 6.00 2800.1123
    Internet: t-online über T-DSL

    Weitergehende Fragen gerne hier oder über icepick1661?@web.de.

    Danke für jedwede Hilfe!

    ice
     
  2. Wenzelini

    Wenzelini Byte

    Registriert seit:
    13. März 2004
    Beiträge:
    50
    Lösche mal den Kontakt von Herrn Meyer und gib die Daten nochmal ein.
     
  3. icepick1661

    icepick1661 Byte

    Registriert seit:
    16. April 2004
    Beiträge:
    17
    Danke für den Hinweis, aber wie im fünften Absatz beschrieben, habe das schon erfolglos probiert.

    ice
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen