1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Änderung der Temp. Sensoren???

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von sarkastic_one, 24. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sarkastic_one

    sarkastic_one Halbes Megabyte

    Registriert seit:
    4. März 2002
    Beiträge:
    902
    neue (Silber-)Wärmeleitpaste drauf und bau\' das Ding wieder ein - Ergebnis: immernoch 70°C ausgelasteter CPU!!!

    Ich kann mir nur denken, daß die 70°C-Temp-Anzeige jetzt aufeinmal eine Thermaldiode oder sowas ausliest?? Also die DIE-Temperatur???

    weis da wer was genaueres??

    PS: Bei Gigabyte finden sich überhaupt keine Hinweise welche Temp welche ist.

    thx, Manfred
    [Diese Nachricht wurde von sarkastic_one am 24.01.2003 | 12:50 geändert.]
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    auch dein Motherboard kommt in den "Genuss" des ITE 8705 I/O-Chips. Dieser Chip der u.a. auch für die Temperaturauslesung erforderlich bzw. zuständig ist muss vom Motherboardhersteller speziell angepasst werden. Jetzt ist die Frage ist die Anpassung für die Rev. 1.0 oder Rev. 1.1 korrekt erfolgt. So, wie du es hier beschreibst, scheint die Anpassung wohl bei der Rev. 1.0 erfolgt zu sein wobei ich mir nicht vorstellen kann dass bei der Rev. 1.1 welche auf die Rev 1.0 aufbaut mit einem Mal die Anpassung hinfällig sein sollte.
    Vielleicht mailst du mal den Support von Gigabyte an und stelltst dort mal deine gemessenen Temperaturen "in den Raum".

    Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen