1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

AGP mode 2x einstellen/ K7T266 Pro 2

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von RedSkies, 17. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. RedSkies

    RedSkies Byte

    Registriert seit:
    26. Juli 2002
    Beiträge:
    101
    Hallo,

    auf obengennantem Board mit Award Bios finde ich ums verrecken keine Möglichkeit den AGP Mode auf 2x zurückzustellen ?????
    Ist ne G4Ti4200 drauf und ich möchte unbedingt auf 2x wechseln ..kann mir da jemand helfen ???
    Hab bei MSI geschaut, hab das Manual 3x durchgelesen war stundenlang in Bios ..ich find nix :(

    Danke schonmal

    Markus
     
  2. RedSkies

    RedSkies Byte

    Registriert seit:
    26. Juli 2002
    Beiträge:
    101
    LOL,

    jo WingCommander war ned schlecht damals..aber ich meinte Warcraft..und XP hatte ich 2, 5 min auf dem Comp, um dann festzustellen wie mich die Registriererei ankotzt, also geplättet ;) einfach (noch) kein Fan von bunten weiten Welten ....

    Gruß an alle WingCommander Fans ;)

    Markus
     
  3. mudie

    mudie Halbes Megabyte

    Registriert seit:
    13. Juni 2002
    Beiträge:
    667
    WC III ....etwa Wing Commander III (....schwelg in Erinnerung) oder WARCRAFT III ?

    Wenn das bei dir unter XP läuft, kram ichs vielleicht auch nochmal raus. **gg**

    mudie
     
  4. RedSkies

    RedSkies Byte

    Registriert seit:
    26. Juli 2002
    Beiträge:
    101
    Hallo,

    Danke für die Antwort, jo in meinem alten Award gab es sowas noch nun leider nicht mehr...ka warum, ich hab mal den 4in1 AGP driver nicht im Turbomode installiert vielleicht hilft das...über ein Tweak konnte ich auch in 2x Mode stellen was leider wenigstens unter 3dmark fast 2500 Punkte gekostet hat..jo die TI4200 macht bei WC III Problemchen, der Comp kackt von Zeit zu Zeit unmotiviert ab(dh manchmal zocke ich 4 Stunden ohne was manchmal nur 30 min und bye bye) , hatte ich vorher mit G3 nicht...(benutze Detonator 30x), habe in einem Test zu meinem Computer gelesen das die das Prob auch hatten und mit 2x behoben war...deswegen.....

    Gruß

    Markus
     
  5. mudie

    mudie Halbes Megabyte

    Registriert seit:
    13. Juni 2002
    Beiträge:
    667
    Hallo,

    also ich habe dieses Board mit AMI Bios und da gibts einen Punkt der heißt "AGP Mode = Auto". Den kann ich auf 4x 2x 1x setzen.
    Sowas muß es doch auch bei Award geben. ....PnP Settings, Advanced Chipset setup.....oder irgendwas.
    Schau nochmal nach ...auch wenn du das bereits 1001 x gemacht hast.

    Wieso willst du eigentlich auf 2x zurückstellen ? Macht die GF4 Probs ?

    mfg
    mudie
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen