1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

AK77-333 ungewöhnlich viele abstürze

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von helpneeded, 3. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. helpneeded

    helpneeded Byte

    Registriert seit:
    28. Januar 2003
    Beiträge:
    20
    moin,

    hab mir vor ein paar tagen das ak77-333 von aopen gekauft. dazu noch passenden RAM von Infineon. Das board an sich ist nicht übel (gute performance usw.) aber irgendwie hab ich seitdem ungewöhnlich viele abstürze. mehr als mit meinem alten k7vza von ECS. ich habs mit Win ME und 98 versucht. (XP wird in den nächsten Tagen probiert).
    eigentlich kann es aber nicht am OS liegen. auf meinem alten board liefen ME un 98 auch problemlos.
    die abstürze sind z.B. bei NFS 6. schmiert ab sobald das rennen gestartet wird. oder soagar beim gucken von avi videos.
    ich hoffe mir kann jemand helfen.

    nogel
     
  2. nogel

    nogel Byte

    Registriert seit:
    24. März 2002
    Beiträge:
    102
    CPU: Duron 700

    Ampere werte:
    3,3 V - 14A
    5V - 30A
    12V - 12A

    Temperatur:
    CPU 38°
    System 30°

    Ressourcenkonflikte: keine

    GraKa: GF2 pro

    Außerdem habe ich leichte sound probleme bei Colin Mc Rae 2.0 z.B. ist immer ein knistern im hintergrund.
    habe mir gestern neuen Via 4in1 und neuen soundtreiber, geholt hat aber nichts genützt.

    gruß nogel
     
  3. helpneeded

    helpneeded Byte

    Registriert seit:
    28. Januar 2003
    Beiträge:
    20
    falls du auch neuen speicher hast und sonst alles in ordnung zu sein scheint lass mal memest oder sowas laufen - defekter speicher kann ziemlich heimtükisch sein
     
  4. megatrend

    megatrend Guest

    Dir mal ein neues BIOS runter (falls Du das noch nicht gemacht hat).

    Was das Netzteil anbelangt: es scheint mir deutlich zu schwach. Falls das BIOS-Update nicht funzen sollte, dann besorg\' Dir ein neues Netzteil, welches folgende Mindestwerte haben sollte:

    20 Ampère bei 3,3 Volt
    30 Ampère bei 5 Volt
    15 Ampère bei 12 Volt
    165 Watt Combined Power (3,3 + 5 Volt)

    Gruss,

    Karl
     
  5. megatrend

    megatrend Guest

    PC health\'.

    - hast Du Ressourcenkonflikte im Gerätemanager?

    - was hast Du für eine Grafikkarte?

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen