1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Aktualisierungsleiste hier im Forum

Dieses Thema im Forum "Smalltalk" wurde erstellt von revolverkopf, 5. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. revolverkopf

    revolverkopf Kbyte

    Hallo,

    ich bin eifriger Forumnutzer.

    Nur sehe ich die aktuellsten Beiträge nicht mehr, die auf dem grauen Untergrund dargestellt werden - also das Feld unter "WEBCODE".

    Woran kanns liegen - ich habe m.E. nichts verstellt?

    Danke für die Tipps.

    Schöne Grüße vom schwülen Niederrhein
     
  2. revolverkopf

    revolverkopf Kbyte

    Danke - bei mir ist es so, dass die Leiste in keinem Zustand mehr da ist.

    Das Forum hat somit ein Positivum verloren.
     
  3. Waidlerbua

    Waidlerbua Kbyte

    Hallo revolverkopf,

    schau mal hier:
    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=118721

    Gruß Xaver
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen