1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

alarm-töne beim versuch hochzufahren

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von wobyte, 13. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wobyte

    wobyte Byte

    Registriert seit:
    30. März 2005
    Beiträge:
    31
    hallo,

    habe gerade meinen pc entstaubt.

    jetzt fährt er nicht mehr hoch und es ertönt die ganze zeit ein alarm-signal (wie sirene)

    alle kabel sind noch angeschlossen - habe keine entfernt...

    was kann das sein???
     
  2. @ndi

    @ndi Megabyte

    Registriert seit:
    1. Oktober 2005
    Beiträge:
    1.302
    schau mal hier unter "sirene"
    http://www.bios-info.de/4p92x846/amsignal.htm
    das ist sowohl bei AMI als auch bei AWARD bios chips das gleiche.

    "Lüfter ausgefallen oder Lüfter hat keine Rotationsabfrage bzw. ist nicht angeschlossen.
    (zeigt "N/A")
    Temperatur zu hoch (MB / CPU)
    Spannung zu hoch oder zu niedrig. (ggf. durch Netzteildefekt)"
     
  3. wobyte

    wobyte Byte

    Registriert seit:
    30. März 2005
    Beiträge:
    31
    danke

    wird wohl der lüfter von der cpu sein

    muss ich wohl mal abgeben...

    trotzdem danke!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen