1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

ALDI-8083 TV-Bild "friert ein"

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Katsumoto, 6. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Katsumoto

    Katsumoto ROM

    Hallo Forumherumler,

    der TV-Empfang (analog von der klassischen Kabel-Buchse her) funktioniert zunächst prima. Bild und Ton sind einwandfrei.
    Nach regelmäßig ca. 1 Stunde aber "friert das Bild ein". D. h. aus Kamera"schwenks" werden Kamera"bocksprünge", der Ton läuft dem Bild voraus und dieses aktualisiert sich für Sekunden in unberechenbaren Abständen (als würde der Film von einer Web-Cam übertragen). :(
    Weiß jemand Rat?

    Danke, Katsumoto
     
  2. sinola

    sinola Byte

    Hallo Katsumoto, dieses Problem habe ich auch. Die TV-Karte hängt auch am Kabelanschluss. Bei mir ist es allerdings so, dass einige wenige Sender tadellos funktionieren und die meisten anderen diese "Bocksprünge" haben oder waagerechte
    Streifen im Bild haben oder das Bild durchläuft - aber das sofort. Man hat das Gefühl, als wenn man die Vorschau beim Capturen auf einem schwachen Rechner sieht. Heute wurde die Kabelanschlussdose überprüft und dort festgestellt, dass nur die halbe "Verstärker-Kapazität" auf der Dose liegt. Das wird demnächst geändert und dann werde ich sehen, ob der Grund der Kabelanschluss ist oder TV-Karte. Vielleicht reagiert die TV-Karte ja empfindlicher auf sowas als ein normales TV-Gerät.
     
  3. drheinlaender

    drheinlaender Halbes Megabyte

  4. Katsumoto

    Katsumoto ROM

    Hallo Sinola,
    ... lass´ es mich/uns hören, wenn Du was rauskriegst.
    Servus, Katsumoto.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen