Aldi Notebook MD 41200

Dieses Thema im Forum "Erfahrungen mit Firmen" wurde erstellt von Ingo W, 26. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ingo W

    Ingo W ROM

    Registriert seit:
    26. März 2004
    Beiträge:
    3
    Bekanntmachung

    Da ich sehr gewissenhaft vor einem Kauf von technischen Geräten Testberichte lese, und das Aldi Notebook im Januar wieder mit ?sehr gut? abschloss, kaufte ich mir am 21.1.04 das oben genannte Notebook für 999,-?. Seit dem kostete mich das Gerät nur Zeit, Ärger und Telefonkosten. Schon beim ersten Anschalten blieb das Gerät hängen, zeigte mir die Fehlermeldung: Systemfehler- Gerät kann im Abgesicherten Modus oder Normal gestartet werden. Danach führte ich das Setup durch, mit Benutzernamen, Kennwort usw. Da ich vom Betriebssystem XP die Systemwiederherstellungspunkte nicht nutzen möchte und lieber das Programm ?Norton Ghost? benutze führte ich entsprechende Schritte aus, wo mich das Programm darauf hinwies, dass defekte Sektoren auf der Festplatte gefunden wurden. Außerdem stellte ich fest, dass die Fehlermeldungen: Bluescreen, BIOS Systemuhr und sonstige Meldungen IMMER auftreten wenn sich das Gerät abgekühlt hat. Nach einigen anrufen mit der Medion Hotline, schickte ich das Notebook mit einem detaillierten Fehlerbericht ein. Dort aber wurde nur das BIOS neu eingestellt und das Gerät defekt wieder zurück geschickt. Nachdem ich feststellte, dass dieselben Fehler immer noch auftraten, schickte ich das Gerät wieder ein, und legte wieder einen Fehlerbericht bei. Nach viereinhalb Wochen bekam ich das Gerät wieder zurück.
    Der Medion Reparaturbericht sieht so aus:

    Mängel bei Annahme:
    - Bluescreen

    Festgestellte Mängel:
    - Festplatte defekt

    Ausgeführte Arbeiten:
    - Betriebssystem per Image installiert
    - Modem Treiber aktualisiert
    - Funktionstest ohne Fehler abgeschlossen
    - 120 Minuten Burn-In- Test ohne Fehler abgeschlossen

    Beim ersten anschalten kamen dieselben Fehlermeldungen wieder. Nach zweimaligem Neustart blieb das Gerät nach dem Anmeldeklang wieder hängen.
    Nachdem festgestellt wurde, dass die Festplatte defekt ist, frage ich mich, wieso wurde sie nicht gewechselt, und wieso wurde das Gerät nicht im abgekühlten Zustand getestet?
    Trotz ausführlichen Fehlerberichts, hielt Medion es nicht für nötig die Festplatte auszutauschen, und mir ein einwandfreies Gerät zurück zu schicken.

    Zwei Chancen habe ich Medion gegeben, aber nun verlange ich mein Geld zurück.

    Mit freundlichen Grüßen
    IW
     
  2. Ingo W

    Ingo W ROM

    Registriert seit:
    26. März 2004
    Beiträge:
    3
    Danke schön!
    Ich muß mich in diesem Forum erstmal zurecht finden. Mir war erstmal wichtig, dass mein Problem ins Netz gestellt wird.
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.978
    Hi!
    Ich hab Deinen Bericht mal in die passende Rubrik verschoben.
    Gruß, MagicEye
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen