1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Alles Hinüber

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von paule4000, 26. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. paule4000

    paule4000 ROM

    Registriert seit:
    26. September 2002
    Beiträge:
    5
    Seit ca.2 Wochen spinnt mein PC.
    Ich muß Windows mindestens 5 mal neu Starten ehe es sauber
    ohne Fehlmeldungen funktioniert.
    Installieren+Brennen nur mit Fehlern und Abstürtzen.
    Friert dauernt ein, besonders online.
    Dauernd bluescreen, z.b Fehler vmcache.
    Kriege auch nichts neu ohne Fehler installiert.Auch Windows nicht.
    Habe nichts geändert am Computer.
    Wer weis Rat?????
     
  2. paule4000

    paule4000 ROM

    Registriert seit:
    26. September 2002
    Beiträge:
    5
    Beim Computer handelt es sich um einen Waibel Wannensprinter2
    Motherboard Enmic 8TCX+
    Prozessor AMD Athlon c 1400 Thunderbird
    Ram 2x 256 MB DDRRam ECC PC 266
    Kühler CPU Titan TTC-D5TB
    Netzteil 300 Watt ATX
    Grafik Gerforce 3 -Treiber 14.10
    Laufwerk Maxtor 60 GB E-IDE 7200
    UDMA Controller 4x u-dma 100
    Temp. CPU 43-50
    Temp Board 30-32
    System Win98 SE WinME via Treiber 38-43
    Übertaktet von 260 FSB auf 268
    1397 jetzt 1407

    Wenn diese Daten etwas nützen?
    Ich bedanka mich trotzdem für deine Mühe.
    MfG Dieter Paul
     
  3. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    damit wir dir helfen können benötigen wir mindestens diese Angaben:
    - Motherboard (Hersteller, Typ)
    - Prozessor
    - RAM (Daten vom Aufkleber
    - CPU-Kühler (Hersteller, Typ)
    - Netzteil (__ A auf 3,3 V und __ A auf 5 V; Daten vom Aufkleber des Netzteils posten)
    - Grafikkarte (Hersteller, Typ)
    - Laufwerke (Festplatte, etc)
    - CPU-Temperatur (kann amn im BIOS ablesen)
    - Welche Windows-Version

    Wenn wir diese Daten haben, können wir uns ein erstes Bild machen und ggfs. noch einmal nachfragen.

    Andreas
     
  4. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    Das könnte viele Ursachen haben:
    1) netzteil könte sich langsam verabschieden > Was hast du für HW und wie alt ist dein PC?

    2) Evtl Ram Def? Zählt er am anfang beim Speichertest ohne Probleme Hoch?

    3) Hast du dein System Übertacktet?

    4) Einer völlig verkorkstem WIN - Instalation. ( Welche Version?) Wenn möglich, mit einer DOS - Startdisk booten, evtl Wichtige daten auf eine andere FP / Partion sichern und die Win Partion Formatieren und neu aufsetzen .. Das Wochenende Naht .. ;)

    Mfg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen