1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Alles Probiert/Hallo Fabian

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von junki, 15. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. junki

    junki ROM

    Hallo Fabian,
    kannst Du mir helfen???
    Also ich habe glaube ich alles ausprobiert, was per Google zu finden war, aber ich schaffe es nich meiner TV-Karte den Ton zu entlocken.
    Medion SAA7134 Bild läuft aber kein Ton, Sound onboard wird erkannt.
    Es gibt keine Möglichkeit von außen eine Kabelverbindung herzustellen, unter win läuft alles prima.
    Wer hat die Idee????
     
  2. FrankMas

    FrankMas Byte

    Hi,
    hast du dein Problem mittlerweile gelöst, ich stehe nämlich vor dem gleichen Problem und weiß nicht mehr weiter.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen