1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

AMD 1,2G + Elitegr. K7VTA-3 = 70°C!?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von plumperquatsch, 14. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo Allerseites,
    ich glaube ich habe ein ziemlich großes Problem. Habe mir einen neuen Rechner zusammengestellt und zusammengebaut.
    Folgende Komponenten kommen zum Einsatz:

    AMD 1,2 GHz 266FSB (C)
    Mainboard von Elitegroup K7VTA-3
    Lüfter Smart Cooler FSM1168T
    DDR Ram von APACER
    300 W Netzteil

    wenn ich den Rechner einschalte geht die Temperatur ohne Belsatung ziemlich schnell auf 61°C hoch. Bei Belastung geht die Temp. sofort hoch und bei 70°C schaltet der Rechner ab. (Klackert dann so seltsam??)

    Kann mir einer helfen? Ich meine, das kann doch nicht nur am Lüfter liegen, oder?

    Im Voraus vielen Dank für etwaige Antworten...
    Jens
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen