1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

AMD Athlon 2000+ auf MS 6367 (NEC)

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von sprint, 26. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sprint

    sprint Kbyte

    Registriert seit:
    4. April 2003
    Beiträge:
    144
    Hallo, kurzum: AMD 2000+, MSI 6367 Motherboard aus NEC Komplettsystem( geänderte anschlüsse für USB, HDD LED}s usw.), 2 GH Lüfter unten saug.-oben blas. , und EKL 1041 mit Silber WLP.(Stecknadelkopfgroß) Lt. MBM5 folgende Temps: 55, 46, 32\', Kann mir keinen Reim auf diese Werte machen. GH Lüfter sind Drehzahl regelbar, und bringen selbst bei einem Taifun im Gehaüse keine wesentliche Änderung. Ach übrigens Temps sind im Internetbetrieb! Habe wirklich alles unternommen, um meine Temps zu senken anderes Gehäuse usw. finde auch unter MSI keien Hinweis, wo die Temps ausgelesen werden. und warum überhaupt 3 Temperaturen???
    Bei Interesse (Fotos vom System vorhanden)

    Danke, Christian
     
  2. Schugy

    Schugy Viertel Gigabyte

    Registriert seit:
    10. Juli 2001
    Beiträge:
    2.587
    Die Leistung meines boxed Kühlers bei nur 2400 statt 5400 Umdrehungen pro Minute ist doch mehr als geil, oder?

    Die Differenz zwischen Gehäuseluft und CPU sind knapp über 20 Grad und für diesen leisen Lüfter ist das subbi.

    Der EKL packt das locker, dafür gibt es viele sorgenvolle Beiträge über Arctic Silient-Lüfter :-)

    MfG
     
  3. sprint

    sprint Kbyte

    Registriert seit:
    4. April 2003
    Beiträge:
    144
    THANX
     
  4. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    zunächst einmal sind die 56°C auf keine Fall besorgniserregend, wenn auch für die Kühlleistung eines EKL-1041 etwas hoch. Jedoch spricht die Drehzahl von 2.360 U/Min. dafür dass alles soweit in Ordnung ist.

    Leider weiss ich nicht wie der nVidia 420D Chipsatz ausliest bzw. angebunden ist - ob nun an den Sensor der CPU-Sockelmitte oder gar auch via Pin des Prozi}s auslesen kann.
    nVidia schweigt sich dazu leider aus, bei MSI gibts auch keinerlei Info}s dazu im Händlerbereich :(

    Ich persönlich würde mir absolut keinerlei Gedanken dazu machen - es ist alles im "absolut grünen Bereich".

    Andreas
     
  5. sprint

    sprint Kbyte

    Registriert seit:
    4. April 2003
    Beiträge:
    144
    Temp von 56\' wird im BIOS bestätigt, habe derzeit ein "laues Lüftchen" aber, 56,46,32 und EKL dreht bei 2360, welche glaubt ihr ist meine System Temp? Ach ja und Lüfter ist meines Erachtens richtig montiert, WLP ist wenig drauf ,Lüfter bläst auf CPU und liegt vollflächig auf. kann man denn sonst noch was falsch machen? Kopfzerbrechen machen mir aber auch die beiden anderen Temp}s.
    [Diese Nachricht wurde von sprint am 26.05.2003 | 19:53 geändert.]
     
  6. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    mit orkanartigem Luftzug im Gehäuse, dass hat der EKL überhaupt nicht gern - am liebsten ist ihm ein sehr milder Luftzug.

    Werden die gemessenen Temperaturen dir im BIOS bestätigt?
    Wenn nein, welche kannst du dort ablesen?

    Der Kühler ist richtig herum montiert?

    Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen