1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

AMD Athlon XP 3200 Problem

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Luky86, 1. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Luky86

    Luky86 Byte

    Hallo,

    ich hab ein Problem:
    Wenn ich meinen neuen CPU auf mein Asus A7N8X Deluxe Rev. 2.0 installieren will ,
    dann macht der Rechner garnichts mehr, kein Bild, kein Piepsen

    Laut MB sollte man doch diesen CPU installieren können.

    Hat jemand Lösungsvorschläge?

    danke schön!

    mb

    LukY86 :)
     
  2. Luky86

    Luky86 Byte

    am Bios kann es auch nicht leigen hab das neueste:
    1008

    Wisst ihr, an was es liegen kann?
    Wie merkt man, ob der CPU kaputt ist?
     
  3. pgC

    pgC Halbes Megabyte

    Installieren. . .? Was kann an an einer CPU viel installieren? Du musst die CPU richtigherum ( :D ) in den Sockel stecken. Dann musst du WLP auftragen und den Lüfter (auch richtigherum) auf die CPU aufsetzen :rolleyes: !
    Wo hast du die CPU erworben?
     
  4. Luky86

    Luky86 Byte

    lol?
    Also ich bin kein noob.
    Natürlich hab ich es so gemacht.

    Gibt es auch sinvollere Posts zu dem Thema?
     
  5. ossilotta

    ossilotta Ehren-Moderator

    schon mal ein Bios reset ( cmos-clear) gemacht ?
     
  6. sinus

    sinus Megabyte

    Läuft der Rechner noch mit der alten CPU? Wenn ja, ist die neue defekt.
     
  7. Luky86

    Luky86 Byte

    hi,
    mit cmos clear ging es.
    Aber jetzt stürzt der CPU regelmäßig ab.
    Aber wenn ich die FSB auf 133 Mhz stellte, dann läuft er stabil.
    Aber dann ist die CPU nur ein 1900+.

    Könnt ihr mir helfen?
    Würde gern einen echten 3200+ betreiben
     
  8. ossilotta

    ossilotta Ehren-Moderator

  9. SoF

    SoF Halbes Megabyte

    genügend druck vom kühler auf den core?
    kühler mal runtergenommen und geschaut ob er richtig sitzt?
    temps?
    wie läuft der ram (mhz).
    kannst du superpi/prime laufen lassen?

    PS:
    wer keinen cmos clear beim einbau einer neuen cpu macht, sollte mit solchen aussagen vorsichtig sein, sonst hilft dir bald keiner mehr. bios clear hätte ich dir nicht mehr geraten wenn jemand so überzeugt von sich ist, weil dies ein absoluter anfängerfehler ist ;)
     
  10. Luky86

    Luky86 Byte

    Hallo,

    hab ein 550 Watt NT von LC Power.
    Die Daten sind:
    3,3 V = 32 A
    5 V = 40 A
    12 V = 24 A
    -12 V = 1 A
    -5 V = 0,5 A
    5 VSB = 2 A

    Müsste doch reichen , oder?
    Sind Markennetzteile besser?

    //edit:
    Prime läuft, aber der CPU läuft nur richtig mit 133 MHZ FSB
     
  11. pgC

    pgC Halbes Megabyte

    Also um zu wissen ob die NT Power "reicht" soltest du auch alle Komponeneten posten. Zu LC - LC=LowCost! Sicher sind MArken NT's besser :rolleyes: .
     
  12. Luky86

    Luky86 Byte

    6600 GT von Galaxy / brauchst einen Stromanschluss
    2* 512 MB DDR von Infineon
    Audigy Player Soundkarte
    1 DVD Brenner
    1 CD Brenner
    2 HDD (200 GB Maxtor und 160 GB IBM)

    das wars soweit
     
  13. Schlemil

    Schlemil Megabyte

    @Luky86

    Wenn das NT nicht defekt ist, kannst du es als Fehlerquelle ausschliessen, die Leistung reicht dicke für deine Hardware, auch wenn es ein LC Power mit 550W ist.
    Bist du dir auch sicher das es ein XP 3200+ und auch dein Speicher 400'er FSB hat? Wenn du die genaue CPU Bezeichnung hast (steht auf demRand der CPU) kannst du auf >dieser Seite< selbst nachgucken welche CPU du tatsächlich hast.
    Falls du Dualchannel aktiv hast, kannst du es mal mit nur einem Speicherriegel im 2. Slot von links, ohne HDD's und CD/DVD probieren, dazu noch CMOS clear und neustarten.
    Probier's mal.


    Manfred
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen