1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Americas Army 1.1.1 startet nicht !?

Dieses Thema im Forum "Games für PC und Konsole" wurde erstellt von mudie, 5. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mudie

    mudie Halbes Megabyte

    Hallo zusammen,

    wenn ich Version 1.0 installiere und anschließend das 24 MB Update
    klappt alles. Installiere ich direkt die neue knapp 200 MB große Gesamtversion 1.1.1, dann lädt der Rechner...die Sanduhr erscheint, die Sanduhr verschwindet .....und das wars...nix passiert.
    Der Fehler tritt unter Win98 und XP auf. Hat jemand eine Idee ?

    Ich meine...gut ich hab ja eine Version die läuft. Hätte aber gerne die Gesamtversion zur Installation.

    mfg
    mudie
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen