1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

AMI Bios erkennt schnelle 60ns RAM nicht

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von gerhard, 22. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gerhard

    gerhard Guest

    Hallo ich haben einen 486 als Router genommen und habe die 2 alten 4MB 70ns Speicher durch 2 neue 8MB 60 ns Speicher gewechselt. Nun erkennt das Bios aber nur 8MB beim Start. Das Bios ist von 1993 und ich weiß nicht wo man was umstellen kann oder ob ich die 60ns Speicher überhaupt verwenden kann. Ich wäre für jeden Tip sehr dankbar, da ich für die fli4l Software 16 MB benötige.

    Geuss Gerhard
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen