1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Amilo A Brenner will keine 800MB rohlinge brennen

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Wuppertal1982, 25. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wuppertal1982

    Wuppertal1982 ROM

    Registriert seit:
    25. September 2003
    Beiträge:
    1
    Hallo

    Ich habe seit einigen Tag ein Amilo A 2000+
    nun wollte ich eine 800MB CD brennen - eine solche liegt auch im Brenner - nero und WinONcd sagen aber das die CD nur 702 MB habe - FSC konnte mir auch nicht helfen die genaue bezeichnung des Brenners lautet LSC - 24081M (Sisoft Sandra)
    wäre klasse wenn mir jemand was dazu sagen kann.


    mfg
    Sebastian
     
  2. WERNER.3

    WERNER.3 Kbyte

    Registriert seit:
    21. Juni 2002
    Beiträge:
    442
    Hi
    Versuche es mal so:
    Für Nero:
    "Datei/Einstellungen/Experteneinstellungen/Übergroße disk at once CDs erlauben"aktivieren.
    Bei Nero nicht mit dem Wizard arbeiten. Also wenn der Wizard sich öffnet auf Wizard schließen
    klicken(NICHT AUF ABBRECHEN!).Dann rechts oben auf "neu" klicken.
    Wie gewohnt Dateien vom rechten in das linke Fenster ziehen."Keine Multisession"aktivieren.
    Wenn Du dann auf brennen klickst und sich das Brennfenster öffnet erst bei Brennmethode auf
    Disc-At-once stellen und dann auf brennen klicken. Er wird daraufhin melden das nicht genug
    Platz auf der CD ist und fragen ob Du weitermachen willst. Ja sagen und er brennt.

    WinOnCD bis 99min.
    Oben auf "Schreiben"klicken."CD abschlißen"aktivieren.
    Weiter unten"Disc/Session at once" aktivieren.
    Rechts auf "Schreiben"klicken.Im jetzt geöffneten Fenster auf O.K.
    Im nun geöffneten Fenster auf "Weiter.
    mfg.Werner
     
  3. Poweraderrainer

    Poweraderrainer CD-R 80

    Registriert seit:
    5. Mai 2003
    Beiträge:
    9.178
    hi

    wie gesagt forumsuche benutzen!

    erstens das machen was dir mroszewski gesagt hat und wenn das net hilft:
    ab in die registry:

    HKEY_CURRENT_USER\Default\Software\Ahead\Nero - Burning ROM\General\OverSizeDefaultValue
    Diesen Wert auf 1 setzen. Nun ist überbrennen für jeden Brenner freigeschaltet.
    (hab ich im forum erfahren, was du auch hättest können...)

    gruß poweraderrainer
    :)
     
  4. mroszewski

    mroszewski Viertel Gigabyte

    Registriert seit:
    18. Juni 2002
    Beiträge:
    4.208
    PHP:
    Forumsuche benutzen
    auf die Disc geht mehr drauf, du mußt in den Experteneinstellungen das brennen von überlangen Rohlingen aktivieren, einfach 800 MB zusammenstellen und losbrutzeln, dann DAO aktivieren und die Meldung "übergroße DAO disc brennen" bejahen und los gehts.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen